– layout: page –

RVM

change default Ruby version

rvm --default use 2.5.1

specific version bundler

install

gem install -v 1.0.22

use

bundle _1.0.22_ xxxxxxx

use specific version gemfiles

rvm rubygems 1.8.24 --forc